2012-09-18

http://anond.hatelabo.jp/20120918155055

解決しない問題なので書き捨てる

~/.rbenv/shims/bundle 使ってるのに /Library/Ruby/Gems/1.8/gems/bundler-1.1.3/lib/bundler/ 以下を見に行こうとするのをやめてくれないので bundle install が通らない

これで半日近く悩んでいる

糞が

記事への反応 -

記事への反応(ブックマークコメント)

アーカイブ ヘルプ
ログイン ユーザー登録
ようこそ ゲスト さん